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E‐ORDERS INTRODUCTION

E‐Orders is a web‐based application developed by the U.S. Bankruptcy Court for the Western
District of Texas for electronically submitting, routing, reviewing, disposing, and docketing
orders in conjunction with CM/ECF. It is a fully integrated system that allows attorneys and
trustees to submit orders electronically and provides judges and court staff with the ability to
process and sign these orders. Among the obvious benefits of this integration, attorneys using
CM/ECF do not have to learn new software to submit orders to the court, and court staff can
handle motions and orders with the same program. E‐Orders requires a minimal amount of new
data entry since it can access most of the pertinent case‐related information (case title, related
document, description, etc.) from the CM/ECF database.

E‐Orders was designed to be flexible so that courts can use its many features in a variety of
ways.  For example, access to incoming orders can be easily configured, as well as the number
and types of “folders” where the orders are routed. The application has enhanced features such
as adding notes to alert the judge about problems or simple reminders and filters to select the
type of orders to review or sign. Security features are also present to provide levels of access to
authorized users and ultimately to prevent anyone but the judge from electronically signing the
orders. Also, there is a program feature for judges to handle and sign orders when covering for
a fellow judge.  Signing orders is only one of the options available to judges once an order has
been forwarded to them. In addition to signing the order, the judge can decide to deny the
relief or render the order withdrawn or moot, in which case the application places a specialized
digital stamp, such as, “Denied for the reasons orally stated on the record at the scheduled
hearing date,” along with the judge’s electronic signature. This feature is flexible enough to
allow the judge to have multiple individualized digital stamps.

In addition, E‐Orders has the ability to upload, route, and sign orders in batches. Chapter 13
trustees can upload a number of standard orders in batch. Court staff can review and route
these orders in batch to the judge for signature. The judge can then decide to sign these orders
in batch.  For example, if your Chapter 13 confirmation orders are form orders and the real
review is done at confirmation, the judge can decide to sign a batch of these orders all with one
click. This can be a tremendous savings in time and effort.

Uploading orders into the E‐Orders application begins the process. Orders can be uploaded by
two types of users—external and internal. The external users are the attorneys and trustees
that work with the court, and the internal users include all court personnel. Attorneys can only
upload orders one at a time. Chapter 13 trustees and internal users can upload orders in
batches, as well as one at a time. Orders can be uploaded in both bankruptcy cases and
adversary proceedings.  The orders must be associated with a specific case and related
document except for batch and sua sponte orders, which can not be associated with a
document. Sua sponte orders can only be uploaded by court users.

All orders must be converted to PDF format before uploading them into the application.
E‐ORDER PROCESS OVERVIEW
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E‐Orders manages order processing from the submission of a proposed order, to reviewing and
signing the order, to docketing and noticing of the order.  The basic process is as follows:

• Proposed orders are uploaded into E‐Orders by either internal or external users.

• Orders are then electronically routed and reviewed by the necessary staff.

• Once the order is ready for signature, it goes to the judge who can sign the order
electronically.

• After the order is signed, it is manually docketed by court personnel. A quality assurance
review is also incorporated into this step in the process.

• Lastly, the application administrator sets up and maintains the user accounts, security, and
access to the system.

TECHNICAL REQUIREMENTS
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FOR E‐ORDERS

Orders may only be uploaded in PDF or PDF/A format, and must contain a “.pdf” extension. No
security should be applied to the PDF file. It is highly recommended that orders be created
using a word processing application such as Word or WordPerfect and saved to PDF rather than
scanning a printed copy of the document.  This not only makes the order more legible, but also
results in a text‐searchable document.  

Form orders published by the court must be “flattened” before uploading to lock in
information. “Print” to PDF ‐ if your software does not have this capability, print the order on
paper and scan it to make a PDF file. 

FORMATTING REQUIREMENTS (See Attachments 1 and 2 for order templates)

! Reserve the top 4 inches of the first page for the judge’s signature and any additional
text the judge wishes to add.  All other pages of the order should have top and side
margins of one (1) inch.

! To assist the court in verifying that the entire body of the submitted order has been
properly transmitted, the last line in the order must consist of [END OF DOCUMENT] in
bold, upper case letters, centered on the page, one line below the end of the order’s
text.  Any signatures and/or attachments will be placed below this line.

! Do not include a line for the date and signature of the judge.  All orders will be signed
and dated electronically by the judge in the space provided at the top of the first page.

! Identify the attorney who is submitting the order directly below the [END OF
DOCUMENT] text, to the left of the page by including a signature block as shown on the
attached proposed order templates.

! Attach any exhibits after the page with the [END OF DOCUMENT] notation. 
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AP Order Template
4" margin required at top of first page. 
Allow 1" for all remaining margins.

ù
UNITED STATES BANKRUPTCY COURT

SOUTHERN DISTRICT OF GEORGIA

In the matter of:

Chapter  ____  Case No. _____________
Debtor(s)

Plaintiff(s)

vs. Adversary Proceeding
No. ______________

Defendant(s)

TITLE OF ORDER

Order text.....

[END OF DOCUMENT]

Prepared by: 
s/ Typed name of attorney (or scanned signature)
Attorney Name
Attorney for [Party Name]
Bar Number ___________
Street Address
City, State and Zip
Telephone Number
Email

(If consent is required)
Consented to by:
s/ Typed name of attorney (or scanned signature) 
Consenting Party's Name 
Attorney for [Consenting Party] 
Street Address
City, State and Zip
Telephone Number
Email 

Attachment 1
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BK Order Template
4" margin required at top of first page. 
Allow 1" for all remaining margins.

ù
UNITED STATES BANKRUPTCY COURT

SOUTHERN DISTRICT OF GEORGIA

In re:
Chapter ____
Case No. ____________

Debtor(s)

TITLE OF ORDER

Order text.....

[END OF DOCUMENT]

Prepared by: 
s/ Typed name of attorney (or scanned signature)
Attorney Name
Attorney for [Party Name]
Bar Number ___________
Street Address
City, State and Zip
Telephone Number
Email

(If consent is required)
Consented to by:
s/ Typed name of attorney (or scanned signature) 
Consenting Party's Name 
Attorney for [Consenting Party] 
Street Address
City, State and Zip
Telephone Number
Email 

Attachment 2
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SUBMIT (UPLOAD) A PROPOSED ORDER

Before beginning this process, please review section describing requirements for E‐Orders.

To upload an order related to a bankruptcy case, open CM/ECF and click Bankruptcy in the
blue CM/ECF Main Menu bar. The Bankruptcy Events Screen appears.

NOTE: The process for uploading single orders to adversary proceedings is the same as
uploading to bankruptcy cases with the exception that the users should choose Adversary on
the CM/ECF Main Menu instead of Bankruptcy.

Click Order Upload and the Upload Type Selection screen appears.

UPLOAD SINGLE ORDER

The Upload Single feature permits you to upload one order at a time. When you select Upload
Single an Enter Case Number screen appears for you to input the case number for the proposed
order.

After typing in the case number, click Next.
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The Related Document Number screen appears.

If you know the related document number, type it in the space provided and click Next. The
Upload a Single Order screen appears.  If you do not know the number of the related
document, there are two ways to get the information. First, you can click the case number
hyperlink, which produces a docket report for the case. You should note that when clicking this
link, the PACER login page will appear since there are costs associated with looking at the
docket report. The second method is to click Next. A search criteria screen appears.

The search criteria screen contains three selections.  You must select a related document
category.  Your selection will almost always be motion.  Optionally, you can enter a filed date
and/or document number range to help narrow the search results.  The dates are entered in
the following format: mm/dd/yyyy. 

After you have made your selections, click Next. 

A search results screen displays.
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If the document your order relates to is not shown, click your browser Back button to return to
the search criteria screen.  Change your search criteria for a wider/different search.  If only one
document is found, it will automatically be selected for you.  If the document appears in a list,
click the check box to select, then click Next.  The Upload a Single Order screen appears.

NOTE: The Notes and Folder selections only display for court users.

Confirm the Case Number, Case Name, Related Document Number, and Related Document
Description shown at the top of the screen. Next, select the Order Type from the drop‐down
list. The Order Type selections are:

Consent Expedited Hearing Held
Hearing Scheduled Other
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If you select Hearing Held or Hearing Scheduled as the Order Type, you must fill in the Hearing
Date field.  If correct, click Next.  The screen to attach a PDF appears.

The Filename field is where you enter the path and filename of the proposed order PDF file. 
Click the Browse button to locate and select the file. You can also type the path and filename in
the box.  Please make sure the PDF file is correctly formatted ‐ if incorrectly formatted the
order may not process correctly through the court’s noticing center.  Finally,  review all the
information carefully and if correct click Next. A submission confirmation screen appears. You
can view the uploaded PDF by clicking the hyperlink.

DEFECTIVE ORDERS

If a proposed order is found by the court to be defective, an e‐mail will be sent to the
submitting party. The defective order e‐mail may instruct you to resubmit the order via the E‐
Order program. To resubmit, click on Bankruptcy > Order Upload > Single Order Upload, enter
the same case number and related document number, and select replace the order. 
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UPLOAD AN ADDITIONAL ORDER OR REPLACE AN ORDER IN UPLOAD SINGLE

In some instances an uploaded order may need to be replaced or a second order uploaded. For
example, the judge might direct an attorney to submit a revised order. The attorney submitting
the original proposed order can replace that submission with a revised order. An order cannot
be replaced if the original order has already been routed to the Judge. In this case, the
application will let you know the order cannot be replaced. You cannot replace an order
uploaded by a different filer.  

The process of replacing an order or uploading an additional order is essentially the same as the
upload process described in this section. After selecting the document number a Replace Order
screen appears to let you know an order(s) already exists for this document number and gives
you the option to create a new order or replace an existing order.

Choose whether to add another or replace the current order by clicking the appropriate radio
button. If you choose to replace the current order, designate which order you are replacing by
clicking the check box next to the corresponding order number. You can click the PDF hyperlink
to review the PDF files to help determine the order to be replaced. You can check multiple
boxes to replace more than one order at a time. 

After making your selections, click Next. 

The Upload a Single Order screen appears.  

Add the necessary information the same way as in Upload Single. Then finish the upload
process as described. A confirmation screen lets you know the process was completed
successfully.
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UPLOAD BATCH ORDERS (Trustees)

NOTE: There is no Batch Upload option for attorney filers or for adversary proceedings.

The Upload Batch feature allows trustees and court personnel to upload multiple orders at one
time.  The application ensures trustees can only upload orders for cases assigned to them.  You
must have the case number and PDF filename for each order before beginning the batch upload
process.  Each batch uploaded must contain the same Order Type and Order Description for
each order in the batch.  Trustees can upload orders with different descriptions to the same
case.  After selecting Order Upload from the Bankruptcy Events screen, click Upload Batch on
the Upload Type Selection screen.  An Upload Batch Orders screen appears prompting you to
enter the Order Type; Order Description; Hearing Date, if appropriate; and the Case Numbers.  

The Order Types are the same as those listed in Upload Single.  If you select the Order Type of
Hearing Held you must fill in the Hearing Date field or you will not be able to finish the upload
process.  The Hearing date must be the same for each order in the batch.

Next, type in the case numbers related to each order in the format xx‐xxxxx.  Press Enter after
each case number to create a list of case numbers.  There is no limit to the number of cases
that can be listed, but we recommend that you enter no more than 50 numbers at a time. (If
you make a mistake you will have to retype the entire list.)  

After typing the case number list, click Next.  

The Batch Orders PDF Selection screen appears.  
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For each case number, enter the path and filename of the proposed order PDF file by clicking
Add main document to locate and select the file or typing the complete path and filename in
the box. 

When all files are attached, click Next.
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Review all information carefully.  Once you click Next you will not have an opportunity to
modify the submission. 

After you click Next, you will receive a confirmation screen.  If you would like to view the
uploaded documents, click each new PDF file hyperlink.
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CHECKING THE STATUS OF A SUBMITTED ORDER

After uploading a proposed order into ECF using Upload Order, the status of the order may be
checked by using the Order Query option under the Reports Menu.

1. To query the status of an order, select Order Query on the Reports Menu.

2. If searching for a particular order that has been uploaded, enter the case number and
any optional parameters, and click Next.

3. When the case number selection is used, the report will list all orders, that were
electronically uploaded, currently pending for that case.

4. If the case number is left blank, all pending orders that you have uploaded will appear. 

Check Include proposed orders
where no action was taken to
display replaced or rejected orders.

Check Include proposed orders that
have been docketed to display
orders that have been signed and
docketed. 

Check Include proposed orders that
are being processed to display
orders that have been submitted
and are awaiting review, signature
and entry. 
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5. An order uploaded into ECF using Order Upload, will be on this Order Query Report with
a Status of Being Processed from the time it is uploaded until it is signed by the judge or
has been routed to the Trash folder. Therefore, if you have uploaded an order and it is
no longer on the Order Query Report, it has either been signed by the judge or has been
routed to Trash. If the order has been signed, you can obtain a copy of the signed order
from the docket after it has been docketed. A signed e‐order will be docketed by the
close of the next business day after it has been signed. So if your order is not on the
Order Query Report and is not yet on the docket, you should check the docket at the
end of the next business day. You will not be able to locate a signed order until it is
docketed. If the order is not on the Order Query Report because it was sent to the trash
folder, you should have been notified of that.
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How to Set Margins in Word 

Word 2007 / 2010 

To set the top margin of the first page of your proposed order to 4 
inches: 

1. Place the cursor at the top of the first page (Ctrl+Home).
2. Click Page Layout>Margins>Custom Margins.
3. In the Page Setup Window, type “4” into the Top Margin input

box.
4. Click OK.

To set the top margin of all other pages to 1 inch: 

1. Insert a continuous section break.
a. Click Page Layout>Breaks>Continuous.

2. Change the top margin to 1 inch.
a. Click Page Layout>Margins
b. Select desired setting with 1 inch top margin

(Normal, Narrow, Moderate, etc.) or set with custom
margin.
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How to Set Margins in WordPerfect 

WordPerfect (any Windows version) 

To set the top margin of the first page of your 
proposed order to 4 inches: 

1. Click Format>Margins in the toolbar or press
Ctrl+F8.

2. A new window will open with the four margins
listed (Left, Right, Top, and Bottom) with a
default of 1”.

3. Type “4” into the Top margin input box.

4. Click OK.

To set the top margin of all other pages to 1 inch: 

1. On second page of document, repeat steps 1-4
above, but change top margin to 1”.
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UNITED STATES BANKRUPTCY COURT 
 SOUTHERN DISTRICT OF GEORGIA

   NOTICE TO ELECTRONIC FILERS:  
FLATTENING PDF FILES REQUIRED 

Certain versions of Adobe Acrobat and other PDF editing software are known to cause serious 
document image quality issues when a PDF file is electronically filed through CM/ECF.  As a 
result, all PDF files must be “flattened” before filing through CM/ECF.  Flattening a PDF file may 
also reduce the file size of a PDF fillable form by up to 90%, conserving valuable resources for 
the Court. 

Instructions to  Flatten a PDF File: 

• Create a PDF document for filing as usual
• From the Print feature, select Adobe PDF as the printer (see print screen)
• Select Print button at the bottom of the screen.
• Upload the document into CM/ECF using normal procedures.
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